Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Switch d - link dgs - 3130 - 54s si 54 puertos
SWITCH GESTIONABLE D-LINK DGS-3130-54S/SI - 48*PUERTOS SFP - 4*PUERTOS SFP+ - 2* PUERTOS 10GBASE-T

48 SFP LAYER 3 STACKABLE GIGA 2 X 10G & 4 X SFP+

  • Administración

  • Tipo de interruptor Gestionado
  • Capa del interruptor L3
  • Calidad de servicio (QoS) soporte Sí
  • Administación basada en web Sí
  • Inspección ARP Sí
  • Registro de eventos en sistema Sí
  • MIB, soporte RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
  • Puertos e interfaces

  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet 2
  • Puertos tipo básico de conmutación RJ-45 Ethernet 10G Ethernet (100/1000/10000)
  • Cantidad de ranuras del módulo SFP 48
  • Cantidad de ranuras del módulo SFP+ 4
  • Conector fibra óptica SFP, SFP+
  • Cantidad de puertos USB 2.01
  • Conector eléctrico AC-in jack
  • Conexión

  • Estándares de red IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3az,IEEE 802.3x
  • Soporte 10G Sí
  • Tecnología de cableado ethernet de cobre 10BASE-T
  • Espejeo de puertos Sí
  • Soporte de control de flujo Sí
  • Adición de vínculos Sí
  • Protocolo de árbol de expansión Sí
  • Bloqueo de cabeza de línea (HOL) Sí
  • Soporte VLAN Sí
  • Funciones de LAN virtual Private VLAN,Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN
  • Número de VLANs 4000





Escriba una opinión

Por favor inicio de sesión o registrarse en opinar

Switch d - link dgs - 3130 - 54s si 54 puertos

  • Marca: D - Link
  • Código: DGS-3130-54S/SI
  • Disponibilidad: 2
  • 2,224.40€

  • Sin IVA: 1,838.35€

También te puede interesar!

48 un.
Switch 16 puertos 10 100 1000

Switch 16 puertos 10 100 1000

Switch TP-Link TL-SG1016D 16 Puertos/ RJ-45 10/100/1000El Switch TL-SG1016D Gigabit Ethernet le ofre..

72.39€ Sin IVA: 59.83€

1 un.
TP-LINK SWITCH 5 PUERTOS 10/100

TP-LINK SWITCH 5 PUERTOS 10/100

Switch TP-Link TL-SF1005D 5 Puertos/ RJ-45 10/100Switch de sobremesa con 5 puertos a 10/100 Mbps ..

9.99€ Sin IVA: 8.26€

2 un.
SWITCH LANBERG 18 PTOS 100MB 16xPOE+/2x GBIT ETHER 250W RACK 19"

SWITCH LANBERG 18 PTOS 100MB 16xPOE+/2x GBIT ETHER 250W RACK 19"

Lanberg RSFE-16P-2C-250. Tipo de interruptor: No administrado. Puertos tipo básico de conmutación RJ..

156.01€ Sin IVA: 128.93€

1 un.
SWITCH OMADA SG5428XF PRO BE19000 CEILING MOUNT TRI-BAND WI-FI 7

SWITCH OMADA SG5428XF PRO BE19000 CEILING MOUNT TRI-BAND WI-FI 7

SWITCH OMADA SG5428XF PRO BE19000 CEILING MOUNT TRI-BAND WI-FI 7SWITCH OMADA SG5428XF PRO BE19000 CE..

1,110.20€ Sin IVA: 917.52€