Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
ZYXEL GS1900-24E V3

Zyxel GS1900-24E-EU0103F. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 48 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE.... Conector eléctrico: Conector de alimentación AC-in. Montaje de pared, Montaje en rack, Factor de forma: 1U

- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Conector eléctrico: Conector de alimentación AC-in
- Ancho: 267 mm
- Profundidad: 162 mm
- Altura: 42 mm
- Peso: 1,56 kg
- Fuente de alimentación incluida: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 15,1 W
- Fuente de energía: Corriente alterna
- Intervalo de temperatura operativa: 0 - 50 °C
- Humedad relativa de funcionamiento: 10 - 95%
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Humedad relativa de almacenaje: 10 - 95%
- Disipación del calor: 51,49 BTU/h
- Estándares de red: IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
- Soporte 10G: No
- Espejeo de puertos: Si
- Bidireccional completo (Full duplex): Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Stacked VLAN, VLAN mapping
- Admite dirección MAC auto-learning: Si
- Protocolo de árbol de expansión: Si
- Ethernet LAN, velocidad de transferencia de datos: 10,100,1000 Mbit/s
- Tabla de direcciones MAC: 8000 entradas
- Jumbo Frames, soporte: Si
- Capacidad de conmutación: 48 Gbit/s
- Tramas Jumbo: 9000
- Tasa de reenvío: 35,7 Mpps
- Guardar y remitir: Si
- Memoria intermedia de paquetes: 0,525 MB
- Velocidad de redireccionamiento de paquetes (1 Gbps): 35,7 pps
- Cables incluidos: Corriente alterna
- Estante de montaje: Si
- Peso del paquete: 2,05 kg
- Tipo de embalaje: Caja
- Ancho del paquete: 325 mm
- Profundidad del paquete: 223 mm
- Altura del paquete: 71 mm
- Características de DHCP: DHCP client
- IGMP: Si
- Algoritmos de seguridad soportados: 802.1x RADIUS
- MAC, filtro de direcciones: Si
- Soporte SSH/SSL: Si
- Seguridad de puerto estático: Si
- Tipo de autenticación: RADIUS,TACACS+
- Protección mediante contraseña: Si
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Capa del interruptor: L2
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
- Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Si
- Botón de restaurar: Si
- Certificación: EMC■ CE, FCC, C-Tick, Class A(GS1900-24/24EP/24HPv2/48/48HPv2)■ CE, FCC, C-Tick, Class B(GS1900-8/8HP/10HP/16/24E)■ BSMI CNS13438• Safety■ LVD EN60950-1■ BSMI CNS14336-1■ CB IEC60950-1(GS1900-8HP/10HP/16/24E/24)• RoHS compliant
- Montaje de pared: Si
- Apilable: Si
- Factor de forma: 1U
- Energía sobre Ethernet (PoE): No
- Tiempo medio entre fallos: 804,714 h




- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Conector eléctrico: Conector de alimentación AC-in
- Ancho: 267 mm
- Profundidad: 162 mm
- Altura: 42 mm
- Peso: 1,56 kg
- Fuente de alimentación incluida: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 15,1 W
- Fuente de energía: Corriente alterna
- Intervalo de temperatura operativa: 0 - 50 °C
- Humedad relativa de funcionamiento: 10 - 95%
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Humedad relativa de almacenaje: 10 - 95%
- Disipación del calor: 51,49 BTU/h
- Estándares de red: IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
- Soporte 10G: No
- Espejeo de puertos: Si
- Bidireccional completo (Full duplex): Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Stacked VLAN, VLAN mapping
- Admite dirección MAC auto-learning: Si
- Protocolo de árbol de expansión: Si
- Ethernet LAN, velocidad de transferencia de datos: 10,100,1000 Mbit/s
- Tabla de direcciones MAC: 8000 entradas
- Jumbo Frames, soporte: Si
- Capacidad de conmutación: 48 Gbit/s
- Tramas Jumbo: 9000
- Tasa de reenvío: 35,7 Mpps
- Guardar y remitir: Si
- Memoria intermedia de paquetes: 0,525 MB
- Velocidad de redireccionamiento de paquetes (1 Gbps): 35,7 pps
- Cables incluidos: Corriente alterna
- Estante de montaje: Si
- Peso del paquete: 2,05 kg
- Tipo de embalaje: Caja
- Ancho del paquete: 325 mm
- Profundidad del paquete: 223 mm
- Altura del paquete: 71 mm
- Características de DHCP: DHCP client
- IGMP: Si
- Algoritmos de seguridad soportados: 802.1x RADIUS
- MAC, filtro de direcciones: Si
- Soporte SSH/SSL: Si
- Seguridad de puerto estático: Si
- Tipo de autenticación: RADIUS,TACACS+
- Protección mediante contraseña: Si
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Capa del interruptor: L2
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
- Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Si
- Botón de restaurar: Si
- Certificación: EMC■ CE, FCC, C-Tick, Class A(GS1900-24/24EP/24HPv2/48/48HPv2)■ CE, FCC, C-Tick, Class B(GS1900-8/8HP/10HP/16/24E)■ BSMI CNS13438• Safety■ LVD EN60950-1■ BSMI CNS14336-1■ CB IEC60950-1(GS1900-8HP/10HP/16/24E/24)• RoHS compliant
- Montaje de pared: Si
- Apilable: Si
- Factor de forma: 1U
- PoE: No
- Tiempo medio entre fallos: 804,714 h


Escriba una opinión

Por favor inicio de sesión o registrarse en opinar

Switch zyxel gs1900 - 24e - eu0103f 24 puertos

  • Marca: Zyxel
  • Código: GS1900-24E-EU0103F
  • Disponibilidad: 2
  • 111.01€

  • Sin IVA: 91.74€

También te puede interesar!

1 un.
Switch tp - link tl - sl1311p 11 puertos

Switch tp - link tl - sl1311p 11 puertos

TL-SL1311PConmutador de sobremesa Gigabit de 8 puertos a 10/100 Mbps + 3 puertos con PoE+ de 8 puert..

56.89€ Sin IVA: 47.02€

3 un.
Reyee RG-ES210GS-P Switch 8xG 2xUpL 1xSFP C PoE 12

Reyee RG-ES210GS-P Switch 8xG 2xUpL 1xSFP C PoE 12

Marca Ruijie Modelo RG-ES210GS-P Características - Puertos 10/100/1000 Base-..

119.40€ Sin IVA: 98.68€

1 un.
D-LINK SWITCH 10 PUERTOS 10/100/1Gbit w/2 Combo 1000BaseT/SFP  PoE+

D-LINK SWITCH 10 PUERTOS 10/100/1Gbit w/2 Combo 1000BaseT/SFP PoE+

Switch Gestionable D-Link DGS-1210-10MP 10 Puertos/ RJ-45 10/100/1000/ PoE/ SFPSwitch PoE de gestión..

241.30€ Sin IVA: 199.42€

2 un.
Reyee ES206GS-P Switch 4xPoE 2xGbE 1xSFP(C) 54W

Reyee ES206GS-P Switch 4xPoE 2xGbE 1xSFP(C) 54W

Switch Smart PoE gestionable a través de nube con 6 puertos GigabitEl Switch PoE de acceso Gigabit s..

71.90€ Sin IVA: 59.42€