Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Fanvil H3W-W PoE 2 SIP Lines 6 customized keys
Como teléfono IP WiFi con audio HD, Fanvil H3W puede brindarle una experiencia de comunicación más fluida sin problemas de cableado.

Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc

Marca Fanvil
Modelo H3W-White
Características
- Teclas DSS: 6
- Líneas SIP: 2
- Audio de alta definición
- Códec de banda ancha:G.722,Opus
- PoE
- Red: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Puerto de carga USB: 1
- Modo de instalación: Soporte de escritorio
Funciones
Funciones del teléfono
- Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web)
- DSS programables/teclas programables
- URL de acción / URI activo
- Marcación web
- Plan de marcación
- Punto de acceso SIP
- Anillo distintivo
- Multidifusión
Funciones de llamada
- Llamar / Responder
- Silenciar / No silenciar
- Llamada en espera / Reanudar
- Marcación rápida
- Volver a marcar
- Respuesta automática
- Línea Directa
- Timbre personalizado
Conectividad
- 10/100 Mbps Ethernet
- IP Mode:IPv4/IPv6/IPv4&IPv6
- IP Configuration: Static / DHCP / PPPoE
- Network Access Control: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentación
- Potencia: 5V/2A o PoE
- Consumo de energía (PoE): 1,5 W ~ 5,65 W
- Consumo de energía (adaptador): 2,13 W ~ 7,46 W
Dimensiones y peso
- 151.7 x 193.2 x 131.7 mm
Fecha revisión 13-04-2023 por RTY


Escriba una opinión

Por favor inicio de sesión o registrarse en opinar

Fanvil H3W-W PoE 2 SIP Lines 6 customized keys

  • Marca: Fanvil
  • Código: H3W-WHITE
  • Disponibilidad: 10
  • 86.70€

  • Sin IVA: 71.65€

También te puede interesar!

14 un.
MOTOROLA CT50 Telefono 10M Blanco

MOTOROLA CT50 Telefono 10M Blanco

Teléfono simple y compacto, tipo góndolaEl teléfono Motorola CT50 es sencillo y compacto de solo 1 p..

16.79€ Sin IVA: 13.88€

10 un.
YEALINK SIP-T30P  1 cuenta, CON PoE, SIN PSU

YEALINK SIP-T30P 1 cuenta, CON PoE, SIN PSU

Un teléfono IP clásico para usuarios de pequeñas empresas, el SIP-T30P ofrece una experiencia de mar..

42.20€ Sin IVA: 34.88€

9 un.
Telefono motorola ct1 blanco sin display

Telefono motorola ct1 blanco sin display

Telefono MOTOROLA CT1 BlancoTelefono MOTOROLA CT1 BlancoTelefono MOTOROLA CT1 BlancoMOTOROLA CT1 SER..

28.70€ Sin IVA: 23.72€

10 un.
Fanvil H602W Teléfono de Hotel WiFi6 Doble Banda

Fanvil H602W Teléfono de Hotel WiFi6 Doble Banda

Marca Fanvil Modelo H602W Características - Teclas programables: 6 soft keys..

66.70€ Sin IVA: 55.12€